
Experiment HM-5: Flexibility and 
Range of Motion (ROM) 
Background

The movement of body parts by the action of muscles 
on bones occurs around articulations in the skeletal 
system that are known as joints. The directions from 
which muscles pull on bones, the locations where 
muscles are attached to bones, and the shape of the 
joint determine the direction in which a joint normally 
bends. The connective tissue that covers the muscles 
and the tendons that connect the muscles to the bones 
limit the movement within a joint. The flexibility of a 
joint is the ability of a body part to move through its 
normal range of motion. This flexibility can be deter-
mined by simple range of motion (ROM) tests. ROM 
exercises can aid physical therapists, athletic trainers, 
and physicians when they are examining joint 
dysfunction. Unlike aerobic and anaerobic fitness where 
the goals is maximum endurance and strength, respec-
tively, maximum flexibility or range of motion may not be 
the best condition that can occur to a joint being tested. 
Physical therapists and athletic trainers often use the 
term optimal flexibility, which implies that too much or 
too little flexibility are both potentially harmful. There is a 
a certain ROM for each joint that is classified as optimal.

Athletes and individuals who participate in physical 
activities generally are classified as being flexible due to 
the fact that their joints function over wide ranges of 
movement. Good flexibility may improve body position 
and awareness, enhance athletic performance, and help 
prevent injuries during and soreness after exercise. 
Some people have extremely flexible joints with wide 
ranges of motion. This hyperflexibility can eventually 
lead to damage to joints by over-stretching the joint 
connective tissue. Gymnasts and figure skaters train to 
increase the ROM of their joints which can lead to joint 
dysfunction later in life. As individuals age, there is 
usually a decrease in physical activity and tissues lose 
their elasticity. Maintaining flexibility becomes more 
challenging with age, and loss of flexibility can severely 
impair normal range of motion in older individuals.

A joint's ROM is expressed as the number of degrees 
of rotation that occur when the joint goes from its 
starting position, which is usually full flexion, through its 
full range of motion to its end position, which is usually 
full extension. The most common device used to 
measure range of motion is the single-axis goniometer. 
This type of goniometer has two arms, one stationary 
and one moving. The stationary arm, which holds a 
sensor or electronic protractor, is placed parallel to the 
stationary portion of the joint. The movable arm is placed 
along the moveable side of the joint. The axis of the 
goniometer is placed directly over the joint. This type of 

goniometer can make accurate measurements of the 
ROM of the joint along a single axis. Examples of the 
types of movements that can be measured include: 
flexion/extension/hyperextension, abduction/adduction, 
and plantar flexion/dorsiflexion.

In this experiment, students will use a single-axis 
goniometer to measure the flexibility and range of 
motion of the wrist, elbow, ankle, and knee of various 
subjects.

Equipment Required
PC Computer

IWX/214 data acquisition unit

USB cable

IWX/214 power supply

GN-100 Single-axis goniometer

Velcro straps

Protractor

Small weight (optional)

IWX/214 Setup
1 Place the IWX/214 on the bench, close to the computer.

2 Check Figure T-1-1 in the Tutorial Chapter for the location of 
the USB port and the power socket on the IWX/214.

3 Check Figure T-1-2 in the Tutorial Chapter for a picture of 
the IWX/214 power supply.

4 Use the USB cable to connect the computer to the USB port 
on the rear panel of the IWX/214. 

5 Plug the power supply for the IWX/214 into the electrical 
outlet. Insert the plug on the end of the power supply cable 
into the socket on the rear of the IWX/214. Use the power 
switch to turn on the unit. Confirm that the power light is on.

Start the Software
1 Click on the LabScribe shortcut on the computer’s desktop 

to open the program. If a shortcut is not available, click on 
the Windows Start menu, move the cursor to All Programs 
and then to the listing for iWorx. Select LabScribe from the 
iWorx submenu. The LabScribe Main window will appear 
as the program opens.

2 On the Main window, pull down the File menu and select 
Open.

3 Locate the folder on the hard drive of the computer that 
contains the settings file for this experiment. Select the 
Settings (*iwxset) file type from the menu at the bottom of 
the Choose a file window. Select the Range of Motion-
LS2 settings file from the list of available settings in the 
window. Click the Open button in the lower right corner of 
the window.
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4 After a short time, LabScribe will appear on the computer 
screen as configured by the Range of Motion-LS2 settings.

5 For your information, the settings used to configure the 
LabScribe software and the IWX/214 unit for this exper-
iment are listed in Table HM-5-1 on page HM-5-2 These 
settings are programmed on the Preferences Dialog 
window which can be viewed by selecting Preferences 
from the Edit menu on the LabScribe Main window.

Goniometer Set Up and Calibration
1 Locate the GN-100 single-axis goniometer (Figure HM-5-1 

on page HM-5-2).

 Figure HM-5-1: The GN-100 Single-axis Goniometer.

2 Insert the DIN-8 connector on the GN-100 goniometer into 
Channel 3 of the IWX/214 (Figure HM-5-2 on page HM-5-2).

3 Place the GN-100 Goniometer on the table with the 2 arms 
in the closed position. Use a protractor to measure the 
angle between each arm. 

4 Type Closed and the angle (in degrees) between the two 
arms in the Mark box to the right of the Mark button.

5 Make sure the GN-100 goniometer arms are in the closed 

position. Click the Record button in the upper right corner 
of the LabScribe Main window. 

6 Record with the GN-100 goniometer in the closed position 
for 5 seconds. Either click on the Mark button or press the 
Enter key on the keyboard to label the recording. Continue 
recording.

7 Open the arms of the GN-100 as far as possible. Use a 
protractor to measure the angle between each arm. 

 Figure HM-5-2: The GN-100 goniometer connected to an IWX/214.

8 Type Open and the angle (in degrees) between the two 
arms in the Mark box to the right of the Mark button. The 
open angle should be 180 degrees or greater.

9 Make sure the GN-100 goniometer arms are in the fully 
open position. Record for 5 seconds. Either click on the 
Mark button or press the Enter key on the keyboard to 
label the recording when the trace reaches a plateau.

10 Click the Stop button.

11 Select Save As in the File menu, type a name for the file. 
Choose a destination on the computer in which to save the 
file, like your lab group folder). Designate the file type as 
*.iwxdata. Click on the Save button to save the data file. 

Units Conversion
1 Scroll to the beginning of the calibration data for the GN-100 

single-axis goniometer.

2 Use the Display Time icons to adjust the Display Time of 
the Main window to show the complete calibration data on 
the same window. The required data can also be selected 
by:

• Placing the cursors on either side of data required

• Clicking the Zoom between Cursors button on the 
LabScribe toolbar to expand the calibration data to the width of 
the Main window.

3 Click the 2-Cursor icon (Figure HM-5-3 on page HM-5-3) 
on the LabScribe toolbar so that two blue cursors appear on 
the Main window. 

Table HM-5-1: Settings on the Channel Window 
of the Preferences Dialog Used to Configure the 
iWorx Recording System for Experiment HM-5.

Parameter Uni ts/Ti t le Sett ing Mode/
Function

Acquis i t ion Mode Chart

Start User

Stop User

Display Time Sec 20

Speed Samples/Sec 200

Channel  3 Range of  Mot ion S BNC
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 Figure HM-5-3: The LabScribe Toolbar.

4 Place one cursor on the section of data collected when the 
goniometer was in the closed position, and the second 
cursor on the section of data collected when the goniometer 
was in the open position (Figure HM-5-4 on page HM-5-3).

 Figure HM-5-4: GN-100 goniometer calibration data with cursors in the 
correct positions for converting the Y-axis angle of deflection (in degrees).

5 Open the Channel menu of the Goniometer Angle 
channel by clicking on the down arrow to the left of the 
channels’s title. Select Units from this menu and Simple 
from the submenu to open the Simple Units Conversion 
dialogue window (Figure HM-5-5 on page HM-5-3).

 Figure HM-5-5: The Simple Units Conversion dialogue window with the 
voltages at the cursors set to equal the closed and open angles of the GN-100 
goniometer.

6 On the Simple Units Conversion dialogue window, make 
sure 2 point calibration is selected in the pull-down menu 
in the upper left corner of the window. Put check marks in 
the boxes next to Apply Units to new data and Apply 
Units to all blocks. 

7 Notice that the voltages from the positions of the cursors are 
automatically entered into the value equations. Enter the 
values for the two angles used in the calibration recording in 
the corresponding boxes on the right side of the conversion 
equations. 

• For Cursor 1, the value is the angle when the goniometer is 
closed. 

• For Cursor 2, the value is the angle when the goniometer is 
fully open. 

• Enter the name of the units, Degrees, in box below the 
values.

• Click on the OK button in the lower right corner of the 
window to activate the units conversion.

8 Select Save As in the File menu, type a name for the file. 
Choose a destination on the computer in which to save the 
file, like your lab group folder). Designate the file type as 
*.iwxdata. Click on the Save button to save the data file.

Exercise 1: Palmar Flexion and Extension of the 
Wrist

Aim: To study the range of motion (ROM) in the wrist.

Procedure
1 Strap the GN-100 goniometer to the right wrist of the subject 

using the Velcro straps so that the goniometer axis is 
located at the joint of the carpals with the radius and ulna. 
The straps should hold the goniometer firmly to the wrist but 
not restrict any movement.

 Figure HM-5-6: Position of the GN-100 on the right wrist.

2 Instruct the subject that he or she will be doing the following 
during this exercise:

• Before the recording begins, the subject extends his or her 
arm in front of their body with the palm facing upward. This 
position is defined as the neutral position (Figure HM-5-7 on 
page HM-5-4).

• Keep his or her hand open (fingers extended) during the 
recording.

• Move his or her hand upward (palmar flexion) from the 
neutral position as far as possible and hold it in this position for 
five seconds (Figure HM-5-7 on page HM-5-4).

• Return the hand to the neutral position (extension) for five 
seconds.
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 Figure HM-5-7: Movements performed while recording palmar flexion and 
extension of the wrist.

• Continue recording as the subject repeats the cycle of flexion 
and extension two more times.

3 Before starting the recording, type Neutral-Open in the 
Mark box to the right of the Mark button. Instruct the 
subject to place his or her hand in the neutral position.

4 Click the Record button in the upper right corner of the 
LabScribe Main window. Click on the Mark button or press 
the Enter key on the keyboard to label the recording.

5 While the subject’s hand is in the neutral position, type 
Palmar Flexion-Open in the Mark box. 

6 Instruct the subject to flex his or her hand. When the 
subject’s hand reaches the flexed position, click on the 
Mark button or press the Enter key on the keyboard to 
label the recording.

7 While the subject’s hand is in the flexed position, type 
Neutral in the Mark box. 

8 Instruct the subject to extend his or her hand to the neutral. 
When the subject’s hand reaches the neutral position, click 
on the Mark button or press the Enter key on the keyboard 
to label the recording.

9 Repeat Steps 3 through 8 for two more cycles of palmar 
flexion and extension.

10 Instruct the subject to curl his or her fingers into a tight fist. 
Repeat Steps 3 through 8 three times while the subject the 
subject is forming a tight fist. Mark the recording with appro-
priate comments to indicate when the subject’s fist 
underwent palmar flexion or extension to the neutral 
position.

11 When the last cycle is completed, click the Stop button.

12 Select Save As in the File menu, type a name for the file. 
Choose a destination on the computer in which to save the 
file, like your lab group folder). Designate the file type as 
*.iwxdata. Click on the Save button to save the data file. 

13 Optional Exercise 1: Repeat Steps 3 through 9 while the 
subject is holding a one pound weight in his or her right 
hand.

14 Optional Exercise 2: Attach the goniometer to the inside of 
the subject’s left wrist. On this wrist, the moveable arm of 
the GN-100 can go below the neutral position. Use the 
same techniques used in Steps 3 through 9 to measure the 
range of motion of the subject’s left hand as it undergoes 
dorsiflexion (Figure HM-5-7 on page HM-5-4).

Data Analysis
1 Scroll through the recording and find the section of data 

recorded while the subject was flexing and extending his or 
her hand (Figure HM-5-8 on page HM-5-4).

 Figure HM-5-8: Recording of the range of motion of a subject’s wrist when 
moved from neutral to full flexion, while the subject’s hand was open (first 
three flexions) and then curled into a tight fist (last three flexions).

2 Use the Display Time icons to adjust the Display Time of 
the Main window so that the three extension-flexion cycles 
performed while the subject’s hand was open appear on the 
Main window. The three extension-flexion cycles can also 
be selected by:

• Placing the cursors on either side of the three adjacent 
cycles; and 

• Clicking the Zoom between Cursors button on the 
LabScribe toolbar to expand the segment with the three cycles 
to the width of the Main window.

3 Click on the Analysis window icon in the LabScribe 
toolbar (Figure HM-5-9 on page HM-5-4) or select 
Analysis from the Windows menu to transfer the data 
displayed in the Main window to the Analysis window 
(Figure HM-5-10 on page HM-5-5).

 Figure HM-5-9: The LabScribe toolbar.

4 Look at the Function Table that is above the channel 
displayed in the Analysis window. The mathematical 
functions, Value1, Value 2, and V2-V1 should appear in this 
table. The values for Value1, Value 2, and V2-V1 are seen 
in the table across the top margin of the channel.

5 Once the cursors are placed in the correct positions for 
measuring the angles for extension, flexion, and range of 
motion of the wrist, the values for these angles can be 
recorded in the on-line notebook of LabScribe by typing the 
names and values directly into the Journal.
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 Figure HM-5-10: Recording of the angle of motion of a subject’s wrist 
displayed in the Analysis window.The range of motion for the first flexion, 
while the subject’s hand was open, was 93.803 degrees (V2-V1) 

6 The functions in the channel pull-down menus of the 
Analysis window can also be used to enter the names and 
values of the angles in the Journal. To use these functions:

• Place the cursors at the locations used to measure the 
angles.

• Transfer the names of the mathematical functions used to 
determine the angles to the Journal using the Add Title to 
Journal function in the Range of Motion channel pull-down 
menu.

• Transfer the values for the angles to the Journal using the 
Add All Data to Journal function in the Range of Motion 
channel pull-down menu.

7 Use the mouse to click and drag the cursors to the first 
extension-palmar flexion cycle displayed in the Analysis 
window. Place one cursor on the data recorded during the 
extension and the other cursor on the data recorded during 
the palmar flexion (Figure HM-5-10 on page HM-5-5). The 
angles of extension (Value1), palmar flexion (Value2), and 
range of motion (V2-V1) are listed in the table under the 
names of these parameters. Record the names of the 
parameters and the angles in the Journal using the one of 
the techniques described earlier in this exercise, and on 
Table HM-5-2 on page HM-5-5. 

8 Repeat Steps 5 through 7 on the other two cycles of 
extension and palmar flexion recorded while the subject’s 
hand was open.

9 Scroll to the data recorded while the subject was flexing and 
extending his or her hand when it was formed into a tight 
fist. Use the same techniques used earlier to measure and 
record the angles of extension, palmar flexion, and range of 
motion for the three extension-palmar flexion cycles 
recorded in this section of the experiment.

10 Select Save in the File menu.

11 Determine the averages of the angles of extension, palmar 
flexion, and range of motion for the wrist when the hand is 
open and closed. Record the averages in the Journal and 
Table HM-5-2 on page HM-5-5.

Questions
1 Compare the values of palmar flexion and extension of the 

wrist from your subject to the values on Table HM-5-4 on 
page HM-5-8. Does your subject have average, above 
average, or below average range of motion?

2 Does extension or flexion of the fingers (open hand or tight 
fist) affect the range of motion of the joint?

3 If the subject used a weight, was there any difference in 
palmar flexion or extension while holding the one pound 
weight?

4 What happens if the subject keeps his or her elbow 
stationary and rotates the palm of the hand so that it is 
facing the midline of the body rather than upward? Is there 
any difference in the range of motion during palmar flexion 
when the palm is up or inward? During dorsiflexion?

Table HM-5-2: Angles of Flexion and Extension 
of the Wrist and Elbow.

Wrist  Angles (degrees)

Act ion 1st 2nd 3rd Average

Extension
Hand Open (V1)

Palmar Flexion,
Hand Open (V2)

Range of  Mot ion,  
Open (V2-V1)

Extension
Hand Closed (V1)

Palmar Flexion
Hand Closed (V2)

Range of  Mot ion,
Closed (V2-V1)

Extension
Weight (V1)

Palmar Flexion
Weight (V2)

Range of  Mot ion
Weight (V2-V1)

Dorsi f lexion
(V1)

Elbow Angles (degrees)

Act ion 1st 2nd 3rd Average

Extension
(V1)

Flexion
(V2)

Range of  Mot ion
(V2-V1)

Hyperextension
(V1)
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Exercise 2: Flexion and Extension of the Elbow
Aim: To study the flexibility and range of motion (ROM) 

in the elbow.

Procedure
1 Firmly strap the GN-100 goniometer to the inside of the 

subject’s right elbow using the Velcro straps (Figure HM-5-
11 on page HM-5-6). Make sure:

• The axis of the goniometer is on the inside of the elbow joint

• The stationary arm, with the sensor, is on the inside of the 
upper arm;

• The moving arm is on the inside of the forearm.

• The motion of the elbow is not restricted.

 Figure HM-5-11: Position of the GN-100 on the right elbow.

2 Before starting the recording, type Extension in the Mark 
box to the right of the Mark button. Instruct the subject to 
stand with his or her arm in an extended position so that the 
elbow joint is as close to an angle of 180 degrees as 
possible.

3 Click the Record button in the upper right corner of the 
LabScribe Main window. Click on the Mark button or press 
the Enter key on the keyboard to label the recording.

4 While the subject’s arm is in the extended position, type 
Flexion in the Mark box. 

5 Instruct the subject to slowly flex his or her elbow by 
bringing the forearm as close to the upper arm as possible. 
When the subject’s elbow reaches the flexed position, click 
on the Mark button or press the Enter key on the keyboard 
to label the recording.

6 While the subject’s elbow is in the flexed position, type 
Extension in the Mark box. 

7 Instruct the subject to fully extend his or her forearm. When 
the subject’s arm reaches the extended position, click on 
the Mark button or press the Enter key on the keyboard to 
label the recording.

8 Repeat Steps 5 through 8 for two more cycles of flexions 
and extensions. 

9 Click Stop to halt the recording.

10 Select Save in the File menu.

Warning: Not everyone can hyperextend their elbows. 
Subjects who cannot hyperextend their elbows should not 
attempt this optional exercise.

11 Optional Exercise: Ask the subject if he or she can hyper-
extend the elbow past 180 degrees. If he or she can, use 
the same techniques used in Steps 2 through 8 to measure 
the range of motion of the subject’s elbow as it undergoes 
hyperextension.

Data Analysis
1 Scroll through the recording and find the section of data 

recorded from the elbow.

2 Use the same techniques used in Exercise 1 to measure 
and record the angles of extension (Value1), flexion 
(Value2), and range of motion (V2-V1) during flexion and 
hyperextension.

3 Select Save from the File menu.

4 Determine the averages of the angles of extension, flexion, 
and range of motion for the elbow. Record the averages in 
the Journal and Table HM-5-2 on page HM-5-5.

Questions
1 What anatomical parameters allow the elbow joint to be 

hyperextended, but not the wrist?

2 Would holding a weight have any effect on the way the 
elbow flexes or extends?

3 Compare your subject’s values to those on Table HM-5-4 on 
page HM-5-8? How does your subject compare to these 
known values?

Exercise 3: Dorsiflexion and Plantar Flexion of 
the Ankle

Aim: To study the flexibility and range of motion (ROM) 
of the ankle.

Procedure
1 Firmly strap the GN-100 goniometer to the inside of the 

subject’s right ankle using the Velcro straps (Figure HM-5-
12 on page HM-5-7). Make sure:

• The axis of the goniometer is on the inside of the ankle joint

• The stationary arm, with the sensor, is on the inside of the 
lower leg;

• The moving arm is on the inside of the foot.

• The motion of the ankle is not restricted.

2 Before starting the recording, type Neutral in the Mark box 
to the right of the Mark button. Instruct the subject to sit 
with the lower leg not touching the floor. The angle of the 
ankle should be approximately 90 degrees.
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 Figure HM-5-12: Position of the GN-100 on the right ankle.

3 Click the Record button in the upper right corner of the 
LabScribe Main window. Click on the Mark button or press 
the Enter key on the keyboard to label the recording.

4 While the subject’s ankle is in the neutral position, type 
Plantar Flexion in the Mark box. 

5 Instruct the subject to slowly point his or her foot towards 
the floor as far as possible. When the subject’s foot reaches 
the plantar flexed position, click on the Mark button or 
press the Enter key on the keyboard to label the recording.

6 Instruct the subject to return his or her foot to the neutral 
position.

7 While the subject’s foot is in the neutral position, type Dorsi-
flexion in the Mark box. 

8 Instruct the subject to slowly pull his or foot upward towards 
the shin as near as possible. When the subject’s foot 
reaches the dorsiflexed position, click on the Mark button 
or press the Enter key on the keyboard to label the 
recording.

9 Instruct the subject to return his or her foot to the neutral 
position.

10 Repeat Steps 4 through 9 for two more cycles of plantar 
flexion and dorsiflexion. 

11 Click Stop to halt the recording.

12 Select Save in the File menu.

Data Analysis
1 Scroll through the recording and find the section of data 

recorded from the ankle.

2 Use the same techniques used in Exercise 1 to measure 
and record the angles of full plantar flexion (Value1), full 
dorsiflexion (Value2), and the complete range of motion 
(V2-V1) from full plantar flexion to full dorsiflexion.

3 Select Save from the File menu.

4 Determine the averages of the angles of full plantar flexion, 
full dorsiflexion, and the complete range of motion for the 
ankle. Record the averages in the Journal and Table HM-5-
3 on page HM-5-7.

Questions
1 Compare the values of plantar flexion and dorsiflexion of the 

ankle from your subject to the values on Table HM-5-4 on 
page HM-5-8

2 Which movement generated the greater range of motion, 
plantar flexion or dorsiflexion?

3 Are there any anatomical parameters that would allow a for 
a greater ROM in one direction or the other?

Exercise 4: ROM and Flexibility of the Knee
Aim: To study the ROM of both the knee.

Procedure
1 Firmly strap the GN-100 goniometer to the outside of the 

subject’s right knee using the Velcro straps (Figure HM-5-13 
on page HM-5-8). Make sure:

• The axis of the goniometer is on the outside of the knee joint

• The stationary arm, with the sensor, is on the outside of the 
upper leg;

• The moving arm is on the outside of the lower leg.

• The motion of the knee is not restricted.

Table HM-5-3: Angles of Flexion and Extension 
of the Ankle and Knee.

Ankle Angle (degrees)

Act ion 1st 2nd 3rd Average

Plantar Flexion
(V1)

Dorsi f lexion
(V2)

Range of  Mot ion
(V2-V1)

Knee Angle (degrees)

1st 2nd 3rd Average

Extension
(V1)

Flexion
(V2)

Range of  Mot ion
(V2-V1)

Hyperextension
(V1)
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2 Before starting the recording, type Extension in the Mark 
box to the right of the Mark button. Instruct the subject to 
stand with his or her leg in an extended position so that the 
knee joint is as close to an angle of 180 degrees as 
possible.

 Figure HM-5-13: Position of the GN-100 goniometer on 
the outside of the right knee

3 Click the Record button in the upper right corner of the 
LabScribe Main window. Click on the Mark button or press 
the Enter key on the keyboard to label the recording.

4 While the subject’s leg is in the extended position, type 
Flexion in the Mark box. 

5 Instruct the subject to slowly flex his or her knee by 
squatting to bring the thigh as close to the lower leg as 
possible. The subject may hold onto the table or lab bench 
for balance. When the subject’s knee reaches the flexed 
position, click on the Mark button or press the Enter key 
on the keyboard to label the recording.

6 While the subject’s knee is in the flexed position, type 
Extension in the Mark box. 

7 Instruct the subject to stand up and fully extend his or her 
leg. When the subject’s leg reaches the extended position, 
click on the Mark button or press the Enter key on the 
keyboard to label the recording.

8 Repeat Steps 4 through 7 for two more cycles of flexions 
and extensions. 

9 Click Stop to halt the recording.

10 Select Save in the File menu.

Warning: Not everyone can hyperextend their knees. 
Subjects who cannot hyperextend their knees should not 
attempt this optional exercise.

11 Optional Exercise: Ask the subject if he or she can hyper-
extend the knee past 180 degrees. If he or she can, use the 
same techniques used in Steps 2 through 8 to measure the 
range of motion of the subject’s knee as it undergoes hyper-
extension.

Data Analysis
1 Scroll through the recording and find the section of data 

recorded from the knee.

2 Use the same techniques used in Exercise 1 to measure 
and record the angles of extension (Value1), flexion 
(Value2), and range of motion (V2-V1) during flexion and 
extension.

3 Select Save from the File menu.

4 Determine the averages of the angles of extension, flexion, 
and range of motion for the knee. Record the averages in 
the Journal and Table HM-5-3 on page HM-5-7.

Questions
1 What anatomical parameters allow the knee joint to be 

hyperextended, but not the ankle?

2 Would a weight strapped to the lower leg have any effect on 
the way the knee flexes or extends?

3 Compare your subject’s values to those on Table HM-5-4 on 
page HM-5-8? How does your subject compare to these 
known.

Table HM-5-4: Average Ranges of Motion (ROM); 
(Adapted from Luttgens & Hamilton, 1997 and 
the American Academy of Orthopaedic 
Surgeons, 1994)

Source

Joint Movement 1* 2* 3* 4*

Wrist  Dorsi f lexion 60 70 70 50

Palmar Flexion 60 90 80 60

Elbow Flexion 140 145 150 145

Hyperextension 0 0 0 0-5

Knee Flexion 150 130 135 130

Hyperextension 0 0 0-10 5

Ankle Plantar f lexion 40 45 45 50

Dorsi f lexion 30 15 20 20
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